GenoPro Home
GenoPro Home  |  Get Started With My Genealogy Tree  |  Buy  |  Login  |  Privacy  |  Search  |  Site Map
 

GenoPro Support Forum




Author help me fix it
Posted Sunday, February 15, 2015 - Post #34660
Forum Newbie

Forum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum Newbie

Forum Members

Last Login: Sunday, March 1, 2015
Posts: 1, Visits: 6
I am trying to use the report generator. I receive the error at line 67 message and have read other posts stating I needed to download a new skin for the program. Unfortunately though I can't seem to find the file I need to download. anyone able to guide me in finding this mystery file?
Posted Sunday, February 15, 2015 - Post #34665
Legendary Master

Legendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary Master

Administrators
Customers
Important Contributors
FamilyTrees.GenoPro.com
GenoPro version: 3.1.0.1

Last Login: 12 hours ago
Posts: 3,174, Visits: 23,395
Start here How to fix Error at line 67 (default.htm) VBScript 800A0005 in the Narrative Report  read it and follow links and read them. The last link takes you to the topic that has the revised skin attached. 


'lego audio video erro ergo disco' or "I read, I listen, I watch, I make mistakes, therefore I learn"


Edited: Saturday, February 28, 2015 by genome
Posted Saturday, February 28, 2015 - Post #34707
Forum Newbie

Forum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum NewbieForum Newbie

Customers
GenoPro version: 3.0.1.0

Last Login: Monday, April 18, 2022
Posts: 1, Visits: 1
genome (16-Feb-2015)
Start here How to fix Error at line 67 (default.htm) VBScript 800A0005 in the Narrative Report  read it and follow links and read them. The last link takes you to the topic that has the revised skin attached.


Found this message which fits my problem. However the link does not seem to work.

Error at line 67 (default.htm): Invalid procedure call or argument: '[string: "(null)"]'
Microsoft VBScript runtime error 800A0005

Can anyone help
Posted Saturday, February 28, 2015 - Post #34708
Legendary Master

Legendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary MasterLegendary Master

Administrators
Customers
Important Contributors
FamilyTrees.GenoPro.com
GenoPro version: 3.1.0.1

Last Login: 12 hours ago
Posts: 3,174, Visits: 23,395
Sorry about that not sure what happened there.  I have edited my earlier post and so the link should now be correct.


'lego audio video erro ergo disco' or "I read, I listen, I watch, I make mistakes, therefore I learn"


Similar Topics

Click to view RSS...
Expand / Collapse

Reading This Topic

Expand / Collapse